Feedburner è impazzito 2

feedburner

Da un po’ di tempo Feedburner perde molti colpi. Troppi.

Da qualche giorno i miei sottoscrittori oscillano da 1500 a 3200 con incredibile nonchalance e nel blog specifico Google non offre informazioni, come al solito.

Voglio sperare si tratti dell’ennesimo problema passeggero. Certo è che mi viene sempre più voglia di togliere il bottone.

E pensavo che Google, acquistandolo, potesse migliorare il servizio…

Vedi anche Feedburner è impazzito

Post correlati

Puoi lasciare una risposta, oppure fare un trackback dal tuo sito.


14 Risposte a “Feedburner è impazzito 2”

  1. Gioxx dice:
    Pubblicato giovedì 9 aprile 2009 alle 18:04

    Lo è anche il mio, ahimé, oscillazioni assurde. Ieri 300 iscritti, stanotte (a mezzanotte circa) 601, oggi 277, so di avere circa 600 abbonati ma feedburner non è sicuro di tutto questo 😛

  2. Matteo Dini dice:
    Pubblicato giovedì 9 aprile 2009 alle 20:55

    Io non l’ho mai inserito nel sito proprio per certi motivi ..

    Nel giro di due settimane, i mie valori hanno oscillato dai 300 utenti ai 2500…

    Nel momento in cui sto scrivendo, è fermo a 812 (da due giorni).

    Penso di attestarmi intorno ai 1000 abbonati “effettivi”, ma non ci giurerei.

    Personalmente guardo il contatore di Feedburner solo per abitudine.

  3. Alberto dice:
    Pubblicato giovedì 9 aprile 2009 alle 21:00

    io ce l’ho da sempre e mi piacerebbe che una volta per tutte si assestasse su valori attendibili

  4. Giorgio dice:
    Pubblicato giovedì 9 aprile 2009 alle 23:57

    Ma voi avete controllato anche google analytics ?? guardo l’indice sballato

  5. Matteo Dini dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:06

    Cioè? In che senso ?

  6. Giorgio dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:08

    Nel senso che ieri erano segnava 100 visite ,oggi 0

  7. Matteo Dini dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:10

    Ahh …. No, per quanto mi riguarda, non ho problemi con Google Analytics…

  8. Giorgio dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:12

    puo essere che ho ripristinato il backup precedente ???

  9. Matteo Dini dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:18

    Beh, può dipendere da svariati motivi e da diversi passaggi che hai effettuato. … Chiaramente non posso conoscerli.

    Controlla innanzitutto che il codice di Analytics sia correttamente implementato nel tuo sito. Altro non so che dire 😉
    Ciao.

  10. Giorgio dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:24

    se da problemi ,me lo segnala di già?
    nella panoramica,segnala lo stato che è ok !
    comunque è da ieri che i dati di analytic non corrispondono con quelli del contatore integrato “statcounter”

  11. Alberto dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:44

    ogni servizio di statistiche fornisce i suoi numeri che mai coincidono con altri

  12. tutan dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:52

    Per mia fortuna/sfortuna non ho di questi problemi… non supero i 40 abbonati quindi mi oscilla di poco ehheeh

  13. Giorgio dice:
    Pubblicato venerdì 10 aprile 2009 alle 00:53

    chissà quale è il piu preciso 🙂
    comunque la stranezza di quel calo di visite da 100 a 0 è inspiegabile ;perchè è strano che quando effettui un backup succeda questo.
    p.s ho controllato nell’html ed è presente lo script ID di google analytics

  14. Matteo Dini dice:
    Pubblicato venerdì 10 aprile 2009 alle 01:00

    Io rimango sempre dell’idea che quello più preciso è lo script installato lato server.

Lascia un commento




Il tuo commento:




Seguimi su Pinterest

albertopiccini.it

Se stai cercando notizie e contenuti sul mondo della Scuola Primaria, clicca sul banner sopra.